blob: 6e01b4f9effdff17cf2e84193539237ce4836fd7 [file] [log] [blame]
Serge Bazanskia03b60b2023-04-01 14:47:44 +00001# This file contains test exports for //go/workspace.EvalHscloudNix tests.
2{ hscloud, ... }:
3
4{
5 someArray = ["hello" "there"];
6 someAttrset = {
7 foo = "foo";
8 bar = {
9 baz = 42;
10 };
11 };
12}