Gitiles
Code Review
Sign In
gerrit.hackerspace.pl
/
hscloud
/
d45584aa6d15eb6390efdda9539296644aa6142e
/
.
/
go
/
workspace
/
exports.nix
blob: 6e01b4f9effdff17cf2e84193539237ce4836fd7 [
file
] [
log
] [
blame
]
# This file contains test exports for //go/workspace.EvalHscloudNix tests.
{
hscloud
,
...
}:
{
someArray
=
[
"hello"
"there"
];
someAttrset
=
{
foo
=
"foo"
;
bar
=
{
baz
=
42
;
};
};
}