nixpkgs: bump

Fixes b/3.

Change-Id: I2f734422cdad00f78956477815c4aea645c6c49e
diff --git a/bgpwtf/machines/modules/gretap.nix b/bgpwtf/machines/modules/gretap.nix
index f4e1a7b..7d3d847 100644
--- a/bgpwtf/machines/modules/gretap.nix
+++ b/bgpwtf/machines/modules/gretap.nix
@@ -56,7 +56,7 @@
     ];
     serviceConfig = {
       Type = "oneshot";
-      ExecStart = "${pkgs.iproute}/bin/ip link add name ${name} type gretap remote ${value.remoteV4} local ${value.localV4} key ${toString value.id}";
+      ExecStart = "${pkgs.iproute2}/bin/ip link add name ${name} type gretap remote ${value.remoteV4} local ${value.localV4} key ${toString value.id}";
     };
   }) cfg.interfaces;
 }